[JIRA][Carrot2] (CARROT-1149) Java 1.8 is required for the Workbench

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[JIRA][Carrot2] (CARROT-1149) Java 1.8 is required for the Workbench

JIRA issues@carrot2.org
Message Title
Dawid Weiss resolved as Fixed

------------------------------------------------------------------------------

_______________________________________________
Carrot2-developers mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/carrot2-developers
Loading...